SWITCH ZYXEL XMG1930-30-ZZ0101F 24P 2.5 MGigabit +4P 10GbE +2P 1

MEPA CODE: 01408262593
BRAND: ZYXEL
MANUFACTURER CODE: XMG1930-30-ZZ0101F
SKU CODE: CO-41996
Availability: Unavailable Availability (legend)
832,10 € (excl. VAT)
Full description
SWITCH ZYXEL XMG1930-30-ZZ0101F 24P 2.5 MGigabit +4P 10GbE +2P 10Gbe SFP+ IPv6, VLAN, QoS, IGMP, Rack, NO Fan, FREE Nebula Basic
Caratteristiche di gestione
Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Switch layerL3
System event logSì
Tipo interruttoreGestito
Collegamento in rete
Numero di VLA4000
Tecnologia Ethernet su cavi in rame10GBASE-T, 1000BASE-T, 2500BASE-T
Caratteristiche Virtual LANPort-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Velocità trasferimento Ethernet LAN100,1000,2500,10000
Condizioni ambientali
Range di umidità di funzionamento5 - 95
Umidità5 - 95
Intervallo di temperatura-40 - 70
Intervallo temperatura di funzionamento-20 - 50
Dissipazione del calore67,1
Connettività
Connettore a fibra otticaSFP+
Connettore di alimentazioneJack di ingresso AC
Quantità di porte 10G Ethernet (rame)4
Porte Fibre Channel2
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di porte RJ-4524
Design
CertificazioneBSMI, EMC
Colore del prodottoNero
Indicatori LEDSì
Montaggio rackSì
Dimensioni e peso
Profondità270
Altezza44
Larghezza441
Peso3810
Gestione energetica
Consumo energetico (max)67,1
Fonte di alimentazione inclusaSì
AlimentazioneAC
Numero di alimentatori1
Frequenza di ingresso AC50/60
Tensione di ingresso AC100 - 240
Networking
Apertura albero di protocolloSì
Supporto controllo flussoSì
Standard di reteIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
Broadcast storm controlSì
Rate limitingSì
Raggruppamento linkSì
10G supportSì
VLAN supportSì
Packaging
Cavi inclusiAC
Performance
Emissione acustica47,6
Memoria flash32
MTBF532217
RAM installata256
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Protocolli
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6Dual stack IPv4/IPv6
Sicurezza
AutenticazioneVLAN Guest, Autenticazione basata su MAC
Funzione IGMP snoopingSì
Algoritmi di pianificazione di codaStrict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)
Caratteristiche DHCPDHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
Supporto SSH/SSLSì
Algoritmi di sicurezza supportati802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
Sostenibilità
Certificati di sostenibilitàCE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), RoHS
Conformità alla sostenibilitàSì
Trasmissione dati
Frame Jumbo12000
Instradamento staticoSì
Tasso di inoltro178,5
Buffer di memoria di pacchetto2
Supporto Jumbo FramesSì
Dimensioni tavola MAC16000
Capacità di commutazione240


EAN: 4718937622054

BRAND: ZYXEL