SWITCH TP-LINKS SG3218XP-M2 L2+ Managed Switch Omada 16P 2.5G, 2P 10GE SFP+ e 8P PoE+fino a 240W

SWITCH TP-LINKS SG3218XP-M2 L2+ Managed Switch Omada 16P 2.5G, 2P 10GE SFP+ e 8P PoE+fino a 240W
CODICE MEPA: 01408290511
BRAND: TP-LINK
CODICE PRODUTTORE: SG3218XP-M2
CODICE SKU: CO-51740
Disponibilità: Non disponibile Disponibilità (legenda)
498,20 € (escl. IVA)
Descrizione completa
SWITCH TP-LINKS SG3218XP-M2 L2+ Managed Switch Omada 16P 2.5G, 2P 10GE SFP+ e 8P PoE+fino a 240W
Caratteristiche di gestione
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Gestito in CloudSì
Supporto qualità del servizio (QoS)Sì
Supporto MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Switch layerL2+
System event logSì
Gestione web-basedSì
Tipo interruttoreGestito
Certificati di sicurezza
Certificati di conformitàFederal Communications Commission (FCC), RoHS
CertificazioneCE, FCC, RoHS
Collegamento in rete
Caratteristiche Virtual LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Velocità trasferimento Ethernet LAN100,1000,2500
Condizioni ambientali
Range di umidità di funzionamento10 - 90
Umidità5 - 90
Intervallo di temperatura-40 - 70
Intervallo temperatura di funzionamento0 - 50
Dissipazione del calore1021,64
Connettività
Quantità di slot del modulo SFP+2
Connettore di alimentazioneJack di ingresso AC
Console portRJ-45/Micro-USB
SFP+ ports quantity0
SFP ports quantity0
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di porte RJ-4516
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Design
Colore del prodottoNero
Fattore di forma1U
Indicatori LEDSì
Montaggio rackSì
Numero di ventole2
Dimensioni e peso
Profondità180
Altezza44
Larghezza440
Funzioni Multicast
Snooping del Multicast listener discovery (MLD)Y
Gestione energetica
Consumo energetico (max)299,4
Fonte di alimentazione inclusaSì
AlimentazioneAC
Frequenza di ingresso AC50/60
Tensione di ingresso AC100 - 240
Multicast features
Supporto multicastSì
Networking
Apertura albero di protocolloSì
Head-of-line (HOL) blockingSì
Supporto controllo flussoSì
Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Broadcast storm controlSì
IP routingSì
Port mirroringSì
Rate limitingSì
Raggruppamento linkSì
10G supportSì
VLAN supportSì
Packaging
Tipo di imballoScatola
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Bilancio energetico totale del PoE240
Quantità di porte Power over Ethernet plus (PoE+)8
Potenza Power over Ethernet (PoE) per porta30
Protocolli
Protocollo di registrazione GARP VLAN (GVRP)Sì
Protocolli di gestioneSNMP v1/v2c/v3, SNTP
Sicurezza
Funzione IP-MAC-Port bindingSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Funzione IGMP snoopingSì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Protezione della passwordSì
Tipo di autenticazioneMini Stilo AAA, TACACS+
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Supporto SSH/SSLSì
Porta di sicurezza staticaSì
Filtri MAC addressSì
Lista di controllo accesso (ACL)Sì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Sostenibilità
Conformità alla sostenibilitàSì
Trasmissione dati
Frame Jumbo9000
Instradamento staticoSì
Tasso di inoltro89,28
Buffer di memoria di pacchetto12
Supporto Jumbo FramesSì
Dimensioni tavola MAC16000
Capacità di commutazione120
Number of static routes48
Number of IP interfaces32


EAN: 4897098689721

BRAND: TP-LINK